summaryrefslogtreecommitdiff
path: root/default.nix
diff options
context:
space:
mode:
Diffstat (limited to 'default.nix')
-rw-r--r--default.nix2
1 files changed, 1 insertions, 1 deletions
diff --git a/default.nix b/default.nix
index 8253685..c3a1a99 100644
--- a/default.nix
+++ b/default.nix
@@ -1,5 +1,5 @@
let
nixpkgs = import <nixpkgs> {};
in {
- inherit (nixpkgs) hello;
+ inherit (nixpkgs) hello blender godot;
}